
<!DOCTYPE html>
<!--==================================================
==================START: HEADER====================-->
<html lang="en">
	<head>
		
		<!--
macro: mainmeta (MCD 201610140350)
current date: 20210320015221
template: 
currentrequest: /apps/pbcs.dll/article?avis=AR&date=20210319&category=LIFESTYLE&lopenr=210319997&Ref=AR&rssfeed=true
currentrequestunmodified: /apps/pbcs.dll/article?avis=AR&date=20210319&category=LIFESTYLE&lopenr=210319997&Ref=AR&rssfeed=true
@templatetype: /apps/pbcs.dll/article?avis=AR&date=20210319&category=LIFESTYLE&lopenr=210319997&Ref=AR&rssfeed=true
@pagetype: article
app version: 2.0.484
-->
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="og:site_name" content="Arkansas News Bureau" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
<meta name="msvalidate.01" content="7E15F9269E2CE66F2A488ABB04B5015E" />

		<title> Looper column: The case of the displaced yard signs - Lifestyle - Arkansas News Bureau - North Little Rock, AR</title>
<!-- Meta Tags - Global Article6 guid: BDE46D30-8EA4-3A6E-E053-0100007F8AD2-->
<meta name="description" content="Columns share an author&#x2019;s personal perspective.***** In our already splintered America, the last thing we needed was something else to divide us, but that is what we got. Solar power has come to our rural neighborhood. Or rather, solar power wants to come to our neighborhood.Some of us in the neighborhood want solar power and some of us do not. More precisely, some of us want it and some of us want very much not to have it. Signs have appeared up and down our road, most opposing the" />
<meta property="bt:pubDate" content="20210319T08:13:06Z">
<meta property="bt:modDate" content="20210319T08:13:00Z">
<meta property="bt:keywords" content="bible,shayne-looper">
<meta property="bt:author" content="Shayne Looper More Content Now USA TODAY NETWORK">
<meta name="twitter:title" content="Looper column: The case of the displaced yard signs">
<meta name="twitter:description" content="Columns share an author&#x2019;s personal perspective.***** In our already splintered America, the last thing we needed was something else to divide us, but that is what we got. Solar power has come to our rural neighborhood. Or rather, solar power wants to come to our neighborhood.Some of us in the neighborhood want solar power and some of us do not. More precisely, some of us want it and some of us want very much not to have it. Signs have appeared up and down our road, most opposing the">
<meta property="og:title" content="Looper column: The case of the displaced yard signs"/>
<meta property="og:description" content="Columns share an author&#x2019;s personal perspective.***** In our already splintered America, the last thing we needed was something else to divide us," />
<meta name="author" content="Shayne Looper More Content Now USA TODAY NETWORK">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:image" content="https://www.arkansasnews.com/storyimage/AR/20210319/LIFESTYLE/210319997/AR/0/AR-210319997.jpg&MaxW=1200&MaxH=630">
	<meta property="og:image" content="https://www.arkansasnews.com/storyimage/AR/20210319/LIFESTYLE/210319997/AR/0/AR-210319997.jpg">
	<meta property="og:image:width" content="387">
	<meta property="og:image:height" content="393">
	<meta property="vf:unique_id" content="siteAR-pub3997-BDE46D30-8EA4-3A6E-E053-0100007F8AD2">
	<link rel="canonical" href="https://www.arkansasnews.com/lifestyle/20210319/looper-column-case-of-displaced-yard-signs"/>
<link rel="amphtml" href="https://www.arkansasnews.com/lifestyle/20210319/looper-column-case-of-displaced-yard-signs?template=ampart">
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.arkansasnews.com/lifestyle/20210319/looper-column-case-of-displaced-yard-signs"
	},
    "headline": "Looper column: The case of the displaced yard signs",
    "image": {
       "@type": "ImageObject",
       	"url":"https://www.arkansasnews.com/storyimage/AR/20210319/LIFESTYLE/210319997/AR/0/AR-210319997.jpg",
       	"height": 393,
       	"width": 387
    },
    "url": "https://www.arkansasnews.com/article/20210319/LIFESTYLE/210319997",
    "thumbnailUrl": "https://www.arkansasnews.com/apps/pbcsi.dll/bilde?Site=AR&Date=20210319&Category=LIFESTYLE&ArtNo=210319997&Ref=AR",
    "dateCreated": "20210319T14:13:06Z",
    "datePublished": "20210319T14:13:06Z",
    "dateModified": "20210319T14:13:00Z",
    "author": [{"@type":"Person","name":"Shayne Looper More Content Now USA TODAY NETWORK"}],
    "creator": "Shayne Looper More Content Now USA TODAY NETWORK",
    "publisher": {
       "@type": "Organization",
       "name": "Arkansas News Bureau",
       "logo": {
         "@type": "ImageObject",
         "url": "https://www.arkansasnews.com/Global/images/head/nameplate/arkansasnews_logo.png"
       }
    },
    "articleSection": "Lifestyle",
    "keywords": ["Lifestyle","AR_Arkadelphia - siftingsherald.com","AR_boonevilledemocrat.com","AR_charlestonexpress.com","AR_Conway_thecabin.net","AR_Fort Smith - swtimes.com","AR_greenwooddemocrat.com","AR_Gurdon - thegurdontimes.com","AR_Heber_Springs - thesuntimes.com","AR_Hope - hopestar.com","AR_hsvvoice.com","AR_Little Rock - arkansasnews.com","AR_Newport - newportindependent.com","AR_paris-express.com","AR_Pine Bluff - pbcommercial.com","AR_Prescott - picayune-times.com","AR_pressargus.com","AR_vanburencountydem.com","AR_White_Hall - whitehalljournal.com","GH_More_Content_Now - morecontentnow.com","Faith","Religion And Belief","GH_MCN - Columns","GH_MCN - Lifestyle Columns","GH_MCN_INTERNAL - Featured/Carousel","bible","shayne-looper"],
    "isAccessibleForFree": "false",
	"hasPart":
	{
		"@type": "WebPageElement",
		"isAccessibleForFree": "False",
		"cssSelector" : ".paywall-is-accessible-for-free"
	},
	"isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name" : "Arkansas News",
    "productID": "arkansasnews.com:standard"
	}
  }
</script>
<meta name="twitter:site" content="@arkansasnews">
<meta property="og:type" content="article"/>
<meta property="article:opinion" content="false"/>

		<script type="text/javascript">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</script>
				        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Oswald:300,400,700|Roboto+Condensed:400,400i,700,700i|Crimson+Text:400,400i,700,700i|Rubik:400,500,700,900" crossorigin="anonymous" />
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css" crossorigin="anonymous" />
        <link rel="stylesheet" href="//cdn.gatehousemedia.com/assets/css/2.0.484/default.min.css" type="text/css" crossorigin="anonymous" />
		<style type="text/css">
	/*legacy-header*/
	.legacy-header #baseLeaderboard {
		margin-top:25px;
	}
	#header-content div#slidingBillboard.ad.text-center {
		padding: 0;
		margin: 0;
	}
	#article > div > section.article-v2-left > div.ad-container { clear: both; }
	@media only screen and (max-width: 768px) {
		#buckets > div.article-extra > h4.chatter-title {
		    font-size: 2em;
		}
	}
	section.article-v2-right > div.article-body.p402_premium > div.vendor-logo.byline-item > img{
		max-width: 150px;
	}
	#apoc-breaking-wrapper{position: relative;z-index:100;}
	article.summary .inner .related li {max-height:fit-content!important;}
    /*==== ARTICLE ======*/
    .ad-300x250{
	    height: auto !important;
    }
    .pgs-dpg-flex, .pgs-dpg-card, div.pgs-dpg-card > iframe, div.pgs-dpg-flex > iframe{
		max-width: 350px;
		max-height: 460px;
		overflow: hidden;
	}
		/*==== for taboola ======*/
    	.article-newsletter-signup,#dialog-message{
	    	display: none !important;;
    	}
    	@media only screen and (min-width: 768px) {
			#interstitial{display:none;}
		}
    	/*story strip article ad*/
    	/* cssUpdates branch*/
    	div.gh-slider-storyStrip > div.adInject > div > iframe {
			max-height:90px;
		}
    	/* cssUpdates branch*/
    	.gh-slider-caption h3:not(.is-truncated):not([style="word-wrap: break-word;"]){
			-webkit-line-clamp: 4;
		    text-overflow: ellipsis;
    	}
    	.article-meta-day,a:visited  {
			font-family: "Roboto Condensed","Helvetica Neue","Helvetica","Roboto","Arial",sans-serif;
			font-size: 18.662px;
			font-weight: bold;
			color: #698096;
			display: block;
			font-kerning: normal;
			text-rendering: optimizeLegibility;
			margin-bottom: 10px;
			text-decoration: none;
		}
		#flipp-promo {
		    max-width: 300px;
		    margin: 0 auto;
		    max-height: 250px;
		 }
    	/* Viafoura email & password fields in registration/signup screens */
	 	.viafoura .vf-forgot-pw-link, .viafoura .vf-account-form {
	 		display: none;
	 	}
    	/*  TERMS OF SERVICE LINK - under viafoura comments submit button */
    	.vf-terms-of-service { margin-left: 12px;}
		/* TOUT MID ARTICLE PLAYER */
		.tout-mid-article { display:block; margin-right:2.35%; width:100%; }
	/* MOBILE article story stack */
    .gh-article-storyStack {
        background-color: #f3f3f3;
        display: inline-block;
        width: 100%;
        height: 150vw;
    }
    .gh-stacked {
        display: inline-block;
        padding: 2vw 2vw 4vw 2vw;
        margin: 0 0 3vw 0;
        height: 25vw;
        width: 100%;
    }
    .gh-stacked figure {
        width: 20vw;
        height: 20vw;
        display: inline-block;
        float: left;
        /* margin: 0 3vw 0 0; */
    }
    .gh-stacked h3 {
        width: calc(100% - 4.8em - 1.618em);
	    font-size: 1.25em;
	    line-height: 1.3em;
	    float: left;
	    display: inline;
    }
    .gh-article-storyStack .slick-slide .image{min-height:80px !important;}
    .gh-article-storyStack .slick-slide a{display:block;height:100%;width:100%;border-bottom: 1px solid #454545;margin-bottom:5px;}
</style>
		<style>
@media screen and (min-width: 768px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:lightskyblue;}
}
@media screen and (max-width: 767px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:#039be5;}
}
</style>
				<script type="text/javascript">
			window.supportsLocalStorage = false;
			try {
				window.supportsLocalStorage = !!window.localStorage
				    && typeof localStorage.getItem === 'function'
				    && typeof localStorage.setItem === 'function'
				    && typeof localStorage.removeItem === 'function';
			} catch(e) {
				console.error('localStorage error', e);
			}
			if(window.supportsLocalStorage === false) {
				console.warn('localStorage is not supported on this browser.');
			}
		</script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js?20160411-3" crossorigin="anonymous"></script>
		<!-- Google Tag Manager -->
<script>
  //PAGE DATA
  __gh__coreData.pageData.type2 = "Article";
  __gh__coreData.pageData.error = __gh__coreData.pageData.type2 == "404" ? "404" : undefined;
  //USER
  __gh__coreData.user = {id:undefined,accessLevel:undefined};
  // Get clientside pieces from LocalStorage object
  if (window.supportsLocalStorage === true && typeof localStorage['_vxData'] != "undefined"){
    var _vxDataObj = JSON.parse(localStorage['_vxData']);
    __gh__coreData.user				= _vxDataObj;
  }
  //define main dataLayer for object for GTM
  window.dataLayer 	= window.dataLayer || [];
  dataLayer.push(__gh__coreData);
var __gh__gtm = {
	id:'GTM-WF5MZJ9'
};
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',__gh__gtm.id);
</script>
<!-- End Google Tag Manager -->
		<script async='async' src='//cdn.adsafeprotected.com/iasPET.1.js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gannett-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!--[if lte IE 9]>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
		<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9289482" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=9289482&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

		
	</head>
<!--================================================
==================END: HEADER====================-->

	<body class="__PAGETYPE__">
		
	<div id="fb-root"></div>
	
		<a href="#" id="backToTop"><i class="fa fa-chevron-up"></i></a>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF5MZJ9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<div id="wrapper-main">
			
					<header id="header-main" class="header header-expanded no-gutter static clearfix">
			<div id="toprail">
	<div class="inner clearfix">
		<a id="button-nav-toggle"
			title="Navigation menu">
			<span class="hidden-sm hidden-xs">Sections</span>
			<i class="fa fa-fw fa-bars"></i>
		</a>
			<ul id="toprail-nav-left" class="list-inline"><li><a href="https://www.arkansasnews.com/news" target="_top">News</a></li><li><a href="https://www.arkansasnews.com/sports" target="_top">Sports</a></li><li><a href="https://www.arkansasnews.com/entertainment" target="_top">Entertainment</a></li><li><a href="https://www.arkansasnews.com/lifestyle" target="_top">Life</a></li><li><a href="https://www.arkansasnews.com/homes" target="_top">Homes</a></li><li><a href="https://www.arkansasnews.com/section/cars" target="_top">Cars</a></li><li><a href="https://www.arkansasnews.com/jobs" target="_top">Jobs</a></li></ul>
		<ul id="toprail-nav-right" class="list-inline">
				<!-- JMETA MENU: SUBSCRIBE: count($items) = 0 -->
			<li id="toprail-search" class="hidden-sm hidden-xs">
											<div id="toprail-search-form">
								<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
									<input class="search-input" name="searchText" placeholder="Search this site" type="search">
									<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
								</form>
							</div>
							<i class="fa fa-fw fa-lg fa-search"></i>
			</li>
				<li id="toprail-weather" class="hidden-xs" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.arkansasnews.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#toprail-weather"></li>
		</ul>
	</div>
</div>
						<div id="header-main-nameplate">
				<div id="header-main-left">
					<div id="header-main-logo">
						<a href="https://www.arkansasnews.com">
							<img class="mainheadnameplate" src="https://www.arkansasnews.com/Global/images/head/nameplate/arkansasnews_logo.png"  alt="Arkansas News Bureau" />
						</a>
					</div>
				</div>
				<div id="header-main-center">
					<!-- JMETA MENU: SUBSCRIBE: count($items) = 0 -->
				</div>
				<div id="header-main-right" class="hidden-xs">
					<div id="header-main-promo" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.arkansasnews.com/section/?template=ajaxPromoWiz7" data-gh-fetch-html-dom="#header-main-promo"></div>
				</div>
			</div>
		</header>


<!--==================================================
==========================START: CONTENT===========-->
			<div id="content" class="clearfix">
				

<div class="alert"></div>
<div id="apoc-breaking-wrapper" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.arkansasnews.com/section/breaking_ajax?template=breaking_ajax2" data-gh-fetch-html-dom="#apoc-breaking-wrapper"></div>
<div data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://cdn.gatehousemedia.com/gh-sites/global/breaking/breaking-special.html"></div>

				<div class="ad ad-billboard text-center" id='ad-base-leaderboard-article'>
	<div id="baseLeaderboard" data-size-mapping="baseLeaderBillboardArticle"></div>
	<div data-gh-object-loaded="false" 
		data-gh-object-offset="0" 
		data-secondLevel-7103="leaderboard_atf"
	data-secondLevel-mobile-7103="mobileweb-banner_top" 
			data-gh-object='{"method":"__gh__webApp.utilities.adsRefresh.init","data":{"id":"baseLeaderboard-adRefresh","orgId":"baseLeaderboard","loadNow":"false","container":"ad-base-leaderboard-article"}}'
				class="ad-refresh" 
					data-gh-lazy-ad-bucket-targeting='{"ad-type":"standard","slot":"Base Leaderboard","sov":"base ROS","refresh":"true"}' 
						data-dimensions="[[970,90],[970,250],[728,90]]" 
							id="baseLeaderboard-adRefresh" 
							 data-size-mapping="baseLeaderBillboardArticle" 
								 data-gh-object-parent-height="true"></div>
</div>

				<div id="wrapper" class="clearfix">
					<div id="buckets">
	<article class="full article-v2 loading" data-updated="20210319081307">
	<div class="inner">
		<h1 class="headline">Looper column: The case of the displaced yard signs</h1>
		<section class="article-v2-left">&nbsp;</section>
		<section class="article-v2-right">
			        <figure class="thumb">
            <img class="image" src="https://www.arkansasnews.com/storyimage/AR/20210319/LIFESTYLE/210319997/AR/0/AR-210319997.jpg&MaxH=200&MaxW=200" width="100%">
            <!--div class="image-caption">
                <div class="description"></div>
                <div class="credit"></div>
            </div-->
        </figure>
			<div class="article-body">
				<span class="byline-item">
					Shayne Looper More Content Now USA TODAY NETWORK
				</span>
				<div class="article-meta">
					<div class="inner">
						<div class="article-meta-main">
							<h3 class="article-meta-day">Friday</h3>
							<span class="article-meta-date">Mar&nbsp;19,&nbsp;2021&nbsp;at&nbsp;8:13&nbsp;AM</span>
							<span class="article-meta-updated">Mar&nbsp;19,&nbsp;2021&nbsp;at&nbsp;8:13&nbsp;AM</span>
						</div>
					</div>
				</div>
				<br><br>
				<div class="inner">
					<p class="article-summary"></p>
					<p>Columns share an author&#x2019;s personal perspective.<br><br>***** <br><br>In our already splintered America, the last thing we needed was something else to divide us, but that is what we got. Solar power has come to our rural neighborhood. Or rather, solar power wants to come to our neighborhood.<br><br>Some of us in the neighborhood want solar power and some of us do not. More precisely, some of us want it and some of us want very much not to have it. Signs have appeared up and down our road, most opposing the massive solar farm but others supporting it.<br><br>My wife and I take a two-mile walk each morning along our country roads, so we walk by many signs. On a recent walk, I noticed that the signs opposing solar power were all standing where they had been placed, but more than half of the pro-solar signs were lying on the ground. It appeared that there was some mischief at work.<br><br>But then I remembered the strong winds we&#x2019;d had. Perhaps it was the wind that knocked the signs down. But why, reason countered, would it knock down only the pro-solar signs and leave the rest standing?<br><br>I could imagine teenage boys from families that rail against solar-paneled farm fields driving down the road late at night, plucking up the opposition&#x2019;s signs. That would explain why more than half of the pro-solar signs were down while all the anti-solar signs remained standing.<br><br>I was sure I had found the solution to the mystery. But, as in almost every Agatha Christie novel I have ever read, there was something I had overlooked. Upon closer inspection, I noticed that the wire-framed base on one of the pro-solar signs was squared at the bottom. That is, rather than two wire stakes pushed deeply into the ground, the wire was bent at 90-degree angles to form a box-like bottom.<br><br>I have never seen a yard sign constructed like this. My guess is that a provider attached the signboard to the wrong end of the frame, placing it over the wire stakes that were meant to be pushed into the ground. That would explain why only these signs were upended by the strong winds of the past week.<br><br>This may or may not be the solution to the mystery. There could easily be other details I have overlooked. This is always the situation, not only in the case of the displaced yard signs but in all of life&#x2019;s mysteries.<br><br>Evidence gathering is therefore of great importance. But it is possible to gather only the evidence that reinforces a view already held and disregard all the rest. This has certainly happened in America&#x2019;s politics and in its response to the pandemic. The fact that search engines like Google prioritize results based on previous searches only exacerbates the problem.<br><br>Gathering evidence to learn the truth rather than to reinforce a position requires humility, which is why pride militates against real learning and therefore against truth. Humility is the key to learning, which may explain why children are so much better at it than adults.<br><br>It is not only politics and pandemics that require careful, humble thinking. So do relationships. Relationships are often derailed by assumptions that become convictions based on faulty evidence. How many friendships have floundered and marriages failed because one person looked, and, of course, found, evidence to support a flawed conclusion.<br><br>This is also true in matters of faith. I have spent my adult life studying the Bible. After decades of insight and even delight, one of the most important things I have learned is that there is much more to learn. Professor N.T. Wright, one of the world&#x2019;s best-known biblical scholars, routinely tells his students, &#x201c;Ten percent of what I am about to tell you is wrong. I just don&#x2019;t know which ten percent that is.&#x201d;<br><br>That kind of attitude - treasuring what we have learned yet eager to learn more - is crucial. Research conducted by the Canadian Bible Society reveals that, for many people, Bible reading only reinforces already-held positions. Something more is needed: an inquiring mind, a humble attitude, conversations with others and, most importantly, a willingness to act on what one learns.<br>Shayne Looper is the pastor of Lockwood Community Church in Coldwater, Michigan. His blog, &#x201c;The Way Home,&#x201d; is at shaynelooper.com.</p>
				</div>
			</div>
		</section>
	</div>
</article>
</div>

				</div><!-- /wrapper -->
			</div><!-- /content -->

			<div id="push-main" class="clearfix"></div>
		</div><!-- /wrapper-main -->
<!--==================================================
====================END: CONTENT===================-->
				<footer id="footer-main" class="clearfix">
			<div class="inner container">
				<div id="footer-main-newsletter">
								<h2>Sign up for daily e-mails</h2>
										<form id="sfNewsletterForm_footer" class="sfNewsletterForm form-inline">
			<input type="email" name="sfUserEmail" class="sfUserEmail" placeholder="Enter Email Address">
			<input type="hidden" name="sfSource" class="sfSource" value="footer">
			<input type="submit" name="sfSignup" class="sfSignup btn btn-newsletter" value="Sign Up Now">
			<div class="sfResults">
			</div>
		</form>
				</div>
				<div id="footer-main-info" data-gh-accordion-loaded="false" data-gh-accordion-panel-dom="#footer-main-info .footer-col ul" data-gh-accordion-toggle-dom="#footer-main-info &gt; .footer-col &gt; h4" data-gh-accordion-open-at="480">	<div class="footer-col"><h4>Connect<i class="fa fa-angle-down"></i></h4><ul><li><a href="https://supportlocal.usatoday.com" target="_top">Support Local Businesses</a></li><li><a href="https://www.arkansasnews.com/about-anb" target="_top">About Us</a></li><li><a href="https://www.arkansasnews.com/contact" target="_top">Contacts</a></li><li><a href="https://www.arkansasnews.com/submit" target="_top">Submit News / Feedback</a></li></ul></div><div class="footer-col"><h4>Solutions<i class="fa fa-angle-down"></i></h4><ul><li><a href="https://www.arkansasnews.com/advertise" target="_top">Advertise With Us</a></li></ul></div><div class="footer-col"><h4>Follow Us<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://www.facebook.com/pages/Arkansas-News-Bureau/187985504610888" target="_top">Facebook</a></li><li><a href="https://www.twitter.com/#!/arkansasnews" target="_top">Twitter</a></li><li><a href="https://www.arkansasnews.com/rss-feeds" target="_top">RSS</a></li></ul></div><div class="footer-col"><h4>Services<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://pages.s7.exacttarget.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=NOMX_ANB" target="_top">My Profile</a></li></ul></div>
</div><!-- /footer-main-info -->
			</div><!-- /inner++++/apps/pbcs.dll/article?avis=AR&date=20210319&category=LIFESTYLE&lopenr=210319997&Ref=AR&rssfeed=true -->
			<div id="footer-main-copyright">
					<p id="footer-copyrightInfo">&copy; Gannett Co., Inc. 2021. All rights reserved.</p>
	<p>Original content available for non-commercial use under a Creative Commons license, except where noted.
	<br />Arkansas News Bureau  ~ 1 Riverfront Place, Suite 615, North Little Rock, AR 72114<span class="gdpr hide"> ~ <a id="ot-sdk-btn" class="ot-sdk-show-settings" href="javascript:void(0);">Do Not Sell My Personal Information</a> ~ <a href="https://www.arkansasnews.com/section/cookie-policy" target="_blank">Cookie Policy</a></span><span class="gdpr-disabled hide"> ~ <a href="https://www.gannett.com/cookie-policy/" target="_blank">Do Not Sell My Personal Information</a></span> ~ <a href="http://www.gannett.com/privacy-statement/" target="_blank">Privacy Policy</a> ~ <a href="http://www.gannett.com/terms-of-use/" target="_blank">Terms Of Service</a> ~ <a href="https://www.gannett.com/ccpa/" target="_blank">Your California Privacy Rights / Privacy Policy</a></p>
	<p><a href="/ownership">Gannett | USA TODAY NETWORK</a></p>
			</div>
		</footer><!-- /footer -->
				<nav id="drawer" role="navigation">
			<br>
			<div id="drawer-search" class="hidden-md hidden-lg">
				<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
					<div class="input-group-btn">
						<button type="button"
							class="btn btn-default dropdown-toggle"
							data-toggle="dropdown"
							aria-haspopup="true"
							aria-expanded="false">
							<span class="caret"></span>
						</button>
						<ul class="dropdown-menu" id="searchparam_dd">
							<li data-type="site" class="selected">Site</li>
							<li data-type="archive">Archive</li>
						</ul>
					</div>
					<input class="search-input" name="searchText" placeholder="Search Site" type="search">
					<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
				</form>
			</div>
			<hr class="hidden-md hidden-lg">
			<div class="inner">
				<div id="wrapper-drawer">
						<ul 
					 class="nav" 
					 data-gh-accordion-loaded="false" 
					 data-gh-accordion-panel-dom="#drawer-nav-sections .subnav" 
					 data-gh-accordion-toggle-dom="#drawer-nav-sections &gt; li &gt; a" 
					 id="drawer-nav-sections"
				   ><li><a href="https://www.arkansasnews.com" target="_top">Home</a></li><li><a href="https://www.arkansasnews.com/news"><span class="nav-category">News</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"34679"><a href="https://www.arkansasnews.com/news/washington" target="_top">Washington</a></li><li id="navLink-TEST-"34680"><a href="https://www.arkansasnews.com/news/arkansas" target="_top">State</a></li></ul></li><li><a href="https://www.arkansasnews.com/sports"><span class="nav-category">Sports</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"34681"><a href="https://www.arkansasnews.com/sports/high-school" target="_top">High School</a></li><li id="navLink-TEST-"34682"><a href="https://www.arkansasnews.com/sports/college" target="_top">College</a></li><li id="navLink-TEST-"34683"><a href="https://www.arkansasnews.com/sports/pro" target="_top">Pro</a></li><li id="navLink-TEST-"34684"><a href="https://www.arkansasnews.com/sports/columns" target="_top">Columns</a></li></ul></li><li><a href="https://www.arkansasnews.com/opinion"><span class="nav-category">Opinion</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"34686"><a href="https://www.arkansasnews.com/opinion/editorials" target="_top">Editorials</a></li><li id="navLink-TEST-"34687"><a href="https://www.arkansasnews.com/opinion/columns" target="_top">Columns</a></li></ul></li></ul>
	<ul class="drawer-nav-secondary nav"><header>More</header><li><a href="https://www.arkansasnews.com/contests" target="_top">Contests</a></li><li><a href="https://www.arkansasnews.com/videos" target="_top">Videos</a></li><li><a href="https://www.arkansasnews.com/ara" target="_top">Branded content</a></li><li><a href="https://www.arkansasnews.com/submit" target="_top">Submit your news</a></li><li><a href="https://www.arkansasnews.com/calendar" target="_blank">Calendar</a></li><li><a href="https://www.arkansasnews.com/section/promoted//?prx_adpz=2159" target="_top">From Our Advertisers</a></li><li><a href="https://www.arkansasnews.com/southern-kitchen" target="_top">Southern Kitchen</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Subscriber</header><li><a href="http://pages.s7.exacttarget.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=NOMX_ANB" target="_top">My Profile</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Market Place</header><li><a href="https://www.arkansasnews.com/subscribenow" target="_top">subscribe</a></li><li><a href="http://www.marketplaceadsonline.com/marketplace/kssouth" target="_top">classifieds</a></li><li><a href="http://findnsave.arkansasnews.com/" target="_top">find and save</a></li><li><a href="https://www.arkansasnews.com/section/?template=jobs" target="_top">jobs</a></li><li><a href="https://www.arkansasnews.com/?template=userreglogin&newsletter=true" target="_top">newsletter</a></li><li><a href="https://www.arkansasnews.com/section/cars" target="_top">Cars</a></li><li><a href="https://www.arkansasnews.com/homes" target="_top">homes</a></li><li><a href="http://arkansasnews.thrivehive.com/" target="_blank">Digital Marketing Services</a></li></ul>
<footer id="footer-drawer">
	<hr>
	<ul class="drawer-nav-secondary nav">
		<li>
			<a href="mailto:newsroom@arkansasnews.com">Feedback</a>
		</li>
		<li>
			<a href="https://www.arkansasnews.com/ownership">Ownership</a>
		</li>
		<li>
			<a href="https://www.gannett.com/terms-of-use/" target="_blank">Terms of Use</a>
		</li>
		<li>
			<a href="https://www.gannett.com/privacy-statement/" target="_blank">Privacy Policy</a>
		</li>
		<li>
			<a href="https://www.gannett.com/brands/" target="_blank">Gannett Publications</a>
		</li>
	</ul>
</footer>
				</div>
				<footer id="footer-drawer">
					<div id="drawer-weather" class="visible-xs-block text-center" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.arkansasnews.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#drawer-weather">
					</div>
					<ul class="social list-inline">
						<li>
							<a	href="http://www.facebook.com/arkansasnewsbureau""
								target="_blank"
								title="Arkansas News Bureau Facebook">
								<i class="fa fa-fw fa-facebook"></i>
							</a>
						</li>
						<li>
							<a	href="http://www.twitter.com/arkansasnews""
								target="_blank"
								title="Arkansas News Bureau Twitter">
								<i class="fa fa-fw fa-twitter"></i>
							</a>
						</li>
						<li>
							<a	href="https://www.arkansasnews.com/section/feed"
								target="_blank"
								title="Arkansas News Bureau RSS Feed">
								<i class="fa fa-fw fa-rss"></i>
							</a>
						</li>
						<li>
							<a	href="https://www.arkansasnews.com/contact"
								title="Contact Arkansas News Bureau">
								<i class="fa fa-fw fa-envelope"></i>
							</a>
						</li>
					</ul>
					<!-- <span id="drawer-copyrightInfo">&copy; 2015 __SITENAME__</span> -->
				</footer>
			</div><!-- /.inner -->
		</nav>
		<div id="drawer-fade-screen"></div>

				<script type="text/javascript">
		__gh__coreData.pageData.pageType2 = "Article";
		</script>
		<script src="//cdn.gatehousemedia.com/gh-sites/global/ads/ads.js" crossorigin="anonymous"></script>
		<script src="//cdn.gatehousemedia.com/assets/2.0.484/app.min.js" crossorigin="anonymous"></script>
		<script>
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
</script>
<script>
  window.confiant = window.confiant || {};
  window.confiant.enable_integrations = ['gpt'];
  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];
</script>
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/JYokDAn2beiT-wdiDnha5IuKJm0/gpt_and_prebid/config.js"></script>
<script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore( A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");</script>
<script async src="https://js-sec.indexww.com/ht/p/183763-221412910371223.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
		<script>
		function __gh__init() {
		var delay = 100;
			var maxDelay = 45000;
			var __gh__asyncInit = setInterval(function() {
			    if (typeof $ !== 'undefined' && typeof __gh__webApp !== 'undefined') {
			    	try {
						__gh__webApp.init();
						__gh__webApp.articlePage.init();
					} catch (e) {
						console.error('webapp failed to initialize', e);
					}
			        clearInterval(__gh__asyncInit);
			    } else if (delay > maxDelay) {
			    	console.error('webapp init timed out');
			        clearInterval(__gh__asyncInit);
			    }
			    delay *= 2;
			}, delay);
		}
		</script>
		<script>__gh__init();</script>
			<script async src="//cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js?201604-1" crossorigin="anonymous"></script>

		
<!--currenttimestamp: 2021-03-20&nbsp;04:57:29-->
	</body>
</html>
