
<!DOCTYPE html>
<!--==================================================
==================START: HEADER====================-->
<html lang="en">
	<head>
		
		<!--
macro: mainmeta (MCD 201610140350)
current date: 20191126040047
template: 
currentrequest: /apps/pbcs.dll/article?avis=AR&date=20191126&category=OPINION&lopenr=191129722&Ref=AR
currentrequestunmodified: /opinion/20191126/visit-with-trooper
@templatetype: /apps/pbcs.dll/article?avis=AR&date=20191126&category=OPINION&lopenr=191129722&Ref=AR
@pagetype: article
app version: 2.0.397
-->
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="og:site_name" content="Arkansas News Bureau" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
<meta name="msvalidate.01" content="7E15F9269E2CE66F2A488ABB04B5015E" />

		<title> A visit with a trooper - Opinion - Arkansas News Bureau - North Little Rock, AR</title>
<!-- Meta Tags - Global Article6 guid: 244B9E63-2B3B-4F7C-AEA5-9A5332A28552-->
<meta name="description" content="When I asked Officer James Ray a question about his firearm, he pulled out his .45 automatic to show me the answer. If I had given it any thought, I would have assumed that he had his sidearm with him even though he was in street clothes; but it still startled me for just an instant. However, after my immediate surprise was over, I felt pretty good knowing that I had a state trooper sitting in my den, ready for any eventuality.
I asked Officer Ray why he had wanted to join the state police at" />
<meta property="bt:pubDate" content="20191126T01:00:06Z">
<meta property="bt:modDate" content="20191126T01:00:00Z">
<meta property="bt:author" content="Mark GreenSpecial to the Democrat">
<meta name="twitter:title" content="A visit with a trooper">
<meta name="twitter:description" content="When I asked Officer James Ray a question about his firearm, he pulled out his .45 automatic to show me the answer. If I had given it any thought, I would have assumed that he had his sidearm with him even though he was in street clothes; but it still startled me for just an instant. However, after my immediate surprise was over, I felt pretty good knowing that I had a state trooper sitting in my den, ready for any eventuality.
I asked Officer Ray why he had wanted to join the state police at">
<meta property="og:title" content="A visit with a trooper"/>
<meta property="og:description" content="When I asked Officer James Ray a question about his firearm, he pulled out his .45 automatic to show me the answer. If I had given it any thought, I would " />
<meta name="author" content="Mark GreenSpecial to the Democrat">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:image" content="https://www.arkansasnews.com/storyimage/AR/20191126/OPINION/191129722/AR/0/AR-191129722.jpg&MaxW=1200&MaxH=630">
	<meta property="og:image" content="https://www.arkansasnews.com/storyimage/AR/20191126/OPINION/191129722/AR/0/AR-191129722.jpg">
	<meta property="og:image:width" content="276">
	<meta property="og:image:height" content="303">
	<meta property="vf:unique_id" content="siteAR-pub3997-244B9E63-2B3B-4F7C-AEA5-9A5332A28552">
	<link rel="canonical" href="https://www.arkansasnews.com/opinion/20191126/visit-with-trooper"/>
<link rel="amphtml" href="https://www.arkansasnews.com/opinion/20191126/visit-with-trooper?template=ampart">
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.arkansasnews.com/opinion/20191126/visit-with-trooper"
	},
    "headline": "A visit with a trooper",
    "image": {
       "@type": "ImageObject",
       	"url":"https://www.arkansasnews.com/storyimage/AR/20191126/OPINION/191129722/AR/0/AR-191129722.jpg",
       	"height": 303,
       	"width": 276
    },
    "url": "https://www.arkansasnews.com/article/20191126/OPINION/191129722",
    "thumbnailUrl": "https://www.arkansasnews.com/apps/pbcsi.dll/bilde?Site=AR&Date=20191126&Category=OPINION&ArtNo=191129722&Ref=AR",
    "dateCreated": "20191126T07:00:06Z",
    "datePublished": "20191126T07:00:06Z",
    "dateModified": "20191126T07:00:00Z",
    "author": [{"@type":"Person","name":"Mark GreenSpecial to the Democrat"}],
    "creator": "Mark GreenSpecial to the Democrat",
    "publisher": {
       "@type": "Organization",
       "name": "Arkansas News Bureau",
       "logo": {
         "@type": "ImageObject",
         "url": "https://www.arkansasnews.com/Global/images/head/nameplate/arkansasnews_logo.png"
       }
    },
    "articleSection": "Opinion",
    "keywords": [""],
    "isAccessibleForFree": "False",
	"hasPart":
	{
		"@type": "WebPageElement",
		"isAccessibleForFree": "False",
		"cssSelector" : ".paywall-is-accessible-for-free"
	},
	"isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name" : "Arkansas News",
    "productID": "arkansasnews.com:standard"
	}
  }
</script>
<meta name="twitter:site" content="@arkansasnews">
<meta property="og:type" content="article"/>
<meta property="article:opinion" content="true"/>
<script>
window.ia = window.ia || function ()
{ (window.ia.q = window.ia.q || []).push(arguments); }
;
ia('track', 'PAGE_VIEW');
</script>
<script src="https://pymx5.com/scripts/ready.js"></script>
<script src='https://pymx5.com/scripts/ims.js'></script>
<script src='https://pymx5.com/scripts/load_tags.js'></script>
<noscript><img height="1" width="1" style="display:none" src="https://api.pymx5.com/v1/sites/track?event_type=PAGE_VIEW&noscript=1"/></noscript>
<script>
docReady(function()
{ ims.startServices(); }
);
</script>

		<script type="text/javascript">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</script>
				        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Oswald:300,400,700|Roboto+Condensed:400,400i,700,700i|Crimson+Text:400,400i,700,700i|Rubik:400,500,700,900" crossorigin="anonymous" />
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css" crossorigin="anonymous" />
        <link rel="stylesheet" href="//cdn.gatehousemedia.com/assets/css/2.0.397/default.min.css" type="text/css" crossorigin="anonymous" />
		<style type="text/css">
	/*legacy-header*/
	.legacy-header #baseLeaderboard {
		margin-top:25px;
	}
	#header-content div#slidingBillboard.ad.text-center {
		padding: 0;
		margin: 0;
	}
	#article > div > section.article-v2-left > div.ad-container { clear: both; }
	@media only screen and (max-width: 768px) {
		#buckets > div.article-extra > h4.chatter-title {
		    font-size: 2em;
		}
	}
	section.article-v2-right > div.article-body.p402_premium > div.vendor-logo.byline-item > img{
		max-width: 150px;
	}
	#apoc-breaking-wrapper{position: relative;z-index:100;}
	article.summary .inner .related li {max-height:fit-content!important;}
    /*==== ARTICLE ======*/
    	@media only screen and (min-width: 768px) {
			#interstitial{display:none;}
		}
    	/*story strip article ad*/
    	/* cssUpdates branch*/
    	div.gh-slider-storyStrip > div.adInject > div > iframe {
			max-height:90px;
		}
    	/* cssUpdates branch*/
    	.gh-slider-caption h3:not(.is-truncated):not([style="word-wrap: break-word;"]){
			-webkit-line-clamp: 4;
		    text-overflow: ellipsis;
    	}
    	.article-meta-day,a:visited  {
			font-family: "Roboto Condensed","Helvetica Neue","Helvetica","Roboto","Arial",sans-serif;
			font-size: 18.662px;
			font-weight: bold;
			color: #698096;
			display: block;
			font-kerning: normal;
			text-rendering: optimizeLegibility;
			margin-bottom: 10px;
			text-decoration: none;
		}
		#flipp-promo {
		    max-width: 300px;
		    margin: 0 auto;
		    max-height: 250px;
		 }
    	/* Viafoura email & password fields in registration/signup screens */
	 	.viafoura .vf-forgot-pw-link, .viafoura .vf-account-form {
	 		display: none;
	 	}
    	/*  TERMS OF SERVICE LINK - under viafoura comments submit button */
    	.vf-terms-of-service { margin-left: 12px;}
		/* TOUT MID ARTICLE PLAYER */
		.tout-mid-article { display:block; margin-right:2.35%; width:100%; }
	/* MOBILE article story stack */
    .gh-article-storyStack {
        background-color: #f3f3f3;
        display: inline-block;
        width: 100%;
        height: 150vw;
    }
    .gh-stacked {
        display: inline-block;
        padding: 2vw 2vw 4vw 2vw;
        margin: 0 0 3vw 0;
        height: 25vw;
        width: 100%;
    }
    .gh-stacked figure {
        width: 20vw;
        height: 20vw;
        display: inline-block;
        float: left;
        /* margin: 0 3vw 0 0; */
    }
    .gh-stacked h3 {
        width: calc(100% - 4.8em - 1.618em);
	    font-size: 1.25em;
	    line-height: 1.3em;
	    float: left;
	    display: inline;
    }
    .gh-article-storyStack .slick-slide .image{min-height:80px !important;}
    .gh-article-storyStack .slick-slide a{display:block;height:100%;width:100%;border-bottom: 1px solid #454545;margin-bottom:5px;}
</style>
		<style>
@media screen and (min-width: 768px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:lightskyblue;}
}
@media screen and (max-width: 767px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:#039be5;}
}
</style>
				<script type="text/javascript">
			window.supportsLocalStorage = false;
			try {
				window.supportsLocalStorage = !!window.localStorage
				    && typeof localStorage.getItem === 'function'
				    && typeof localStorage.setItem === 'function'
				    && typeof localStorage.removeItem === 'function';
			} catch(e) {
				console.error('localStorage error', e);
			}
			if(window.supportsLocalStorage === false) {
				console.warn('localStorage is not supported on this browser.');
			}
		</script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js?20160411-3" crossorigin="anonymous"></script>
		<!-- Google Tag Manager -->
<script>
  //PAGE DATA
  __gh__coreData.pageData.type2 = "Article";
  __gh__coreData.pageData.error = __gh__coreData.pageData.type2 == "404" ? "404" : undefined;
  //USER
  __gh__coreData.user = {id:undefined,accessLevel:undefined};
  // Get clientside pieces from LocalStorage object
  if (window.supportsLocalStorage === true && typeof localStorage['_vxData'] != "undefined"){
    var _vxDataObj = JSON.parse(localStorage['_vxData']);
    __gh__coreData.user				= _vxDataObj;
  }
  //define main dataLayer for object for GTM
  window.dataLayer 	= window.dataLayer || [];
  dataLayer.push(__gh__coreData);
var __gh__gtm = {
	id:'GTM-WF5MZJ9'
};
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',__gh__gtm.id);
</script>
<!-- End Google Tag Manager -->
		<script async='async' src='//cdn.adsafeprotected.com/iasPET.1.js'></script>
		<!--[if lte IE 9]>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
		<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9289482" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9289482&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

		
	</head>
<!--================================================
==================END: HEADER====================-->

	<body class="__PAGETYPE__">
		          
	<div id="fb-root"></div>
	
		<a href="#" id="backToTop"><i class="fa fa-chevron-up"></i></a>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF5MZJ9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<div id="wrapper-main">
			
					<header id="header-main" class="header header-expanded no-gutter static clearfix">
			<div id="toprail">
	<div class="inner clearfix">
		<a id="button-nav-toggle"
			title="Navigation menu">
			<span class="hidden-sm hidden-xs">Sections</span>
			<i class="fa fa-fw fa-bars"></i>
		</a>
			<ul id="toprail-nav-left" class="list-inline"><li><a href="https://www.arkansasnews.com/news" target="_top">News</a></li><li><a href="https://www.arkansasnews.com/sports" target="_top">Sports</a></li><li><a href="https://www.arkansasnews.com/entertainment" target="_top">Entertainment</a></li><li><a href="https://www.arkansasnews.com/lifestyle" target="_top">Life</a></li><li><a href="https://www.arkansasnews.com/homes" target="_top">Homes</a></li><li><a href="https://www.arkansasnews.com/section/cars" target="_top">Cars</a></li><li><a href="https://www.arkansasnews.com/jobs" target="_top">Jobs</a></li></ul>
		<ul id="toprail-nav-right" class="list-inline">
				<!-- JMETA MENU: SUBSCRIBE: count($items) = 0 -->
			<li id="toprail-search" class="hidden-sm hidden-xs">
											<div id="toprail-search-form">
								<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
									<input class="search-input" name="searchText" placeholder="Search this site" type="search">
									<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
								</form>
							</div>
							<i class="fa fa-fw fa-lg fa-search"></i>
			</li>
				<li id="toprail-weather" class="hidden-xs" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.arkansasnews.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#toprail-weather"></li>
		</ul>
	</div>
</div>
						<div id="header-main-nameplate">
				<div id="header-main-left">
					<div id="header-main-logo">
						<a href="https://www.arkansasnews.com">
							<img class="mainheadnameplate" src="https://www.arkansasnews.com/Global/images/head/nameplate/arkansasnews_logo.png"  alt="Arkansas News Bureau" />
						</a>
					</div>
				</div>
				<div id="header-main-center">
					<!-- JMETA MENU: SUBSCRIBE: count($items) = 0 -->
				</div>
				<div id="header-main-right" class="hidden-xs">
					<div id="header-main-promo" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.arkansasnews.com/section/?template=ajaxPromoWiz7" data-gh-fetch-html-dom="#header-main-promo"></div>
				</div>
			</div>
		</header>


<!--==================================================
==========================START: CONTENT===========-->
			<div id="content" class="clearfix">
				

<div class="alert"></div>
<div id="apoc-breaking-wrapper" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.arkansasnews.com/section/breaking_ajax?template=breaking_ajax2" data-gh-fetch-html-dom="#apoc-breaking-wrapper"></div>

				<div class="ad ad-billboard text-center" id="baseLeaderboard" data-size-mapping="baseLeaderBillboardArticle"></div>
				<div id="wrapper" class="clearfix">
					<div id="buckets">
	<article class="full article-v2 loading" data-updated="20191126010006">
	<div class="inner">
		<h1 class="headline">A visit with a trooper</h1>
		<section class="article-v2-left">&nbsp;</section>
		<section class="article-v2-right">
			        <figure class="thumb">
            <img class="image" src="https://www.arkansasnews.com/storyimage/AR/20191126/OPINION/191129722/AR/0/AR-191129722.jpg&MaxH=200&MaxW=200" width="100%">
            <!--div class="image-caption">
                <div class="description"></div>
                <div class="credit"></div>
            </div-->
        </figure>
			<div class="article-body">
				<span class="byline-item">
					By Mark GreenSpecial to the Democrat
				</span>
				<div class="article-meta">
					<div class="inner">
						<div class="article-meta-main">
							<h3 class="article-meta-day">Tuesday</h3>
							<span class="article-meta-date">Nov&nbsp;26,&nbsp;2019&nbsp;at&nbsp;1:00&nbsp;AM</span>
							<span class="article-meta-updated"></span>
						</div>
					</div>
				</div>
				<br><br>
				<div class="inner">
					<p class="article-summary"></p>
					<p><p>When I asked Officer James Ray a question about his firearm, he pulled out his .45 automatic to show me the answer. If I had given it any thought, I would have assumed that he had his sidearm with him even though he was in street clothes; but it still startled me for just an instant. However, after my immediate surprise was over, I felt pretty good knowing that I had a state trooper sitting in my den, ready for any eventuality.</p>
<p>I asked Officer Ray why he had wanted to join the state police at age 21. He said that he had always had a desire to serve in some public capacity. His first choice was to be in law enforcement. Since the state police are the elite law officers in Arkansas, he applied to them first. And he made it, even though the winnowing process is very rigorous, as one might expect.</p>
<p>He said he has not known of a single instance of a state trooper having &ldquo;gone bad&rdquo; during the two years he has been in the force. After hearing just a little of the extensive background checks that are conducted, I can understand why. I am actually a first cousin once removed in-law of Ray&rsquo;s older brother, and it would not surprise me that they would even have checked me out, from the sound of how thorough they are.</p>
<p>Then, if the recruits make it through all the checks, they have to go through basic training similar to that used in the military to further test the mettle of the aspiring troopers. It is unlikely that a bad apple is going to get onto the state police tree.</p>
<p>Ray serves in Post 3 of Troop H, which is headquartered in Fort Smith. This post includes Franklin, Logan and Scott counties. Their highest priority of patrol is Interstate 40 because of the volume of traffic, with secondary emphasis on the state highways. That means that he spends a good bit of time on Highways 22 and 23 through Charleston and Booneville.</p>
<p>He mentioned that he does cruise Highway 217 from time to time because of the increasing traffic on it. (He agrees with the rest of us that something needs to be done about that narrow bridge.)</p>
<p>We spent several minutes going over his process whenever he approaches a vehicle that he has pulled over. The state police use a progression called Ask, Tell, Make. ASK the driver to do something. If he does not, then TELL him to do it. Then, if he still does not, MAKE him do it.</p>
<p>And, just for the record, when an officer stops you, do not get out of the car unless he asks you to do so. It might seem like the respectful thing to do, but it is definitely the wrong thing to do.</p>
<p>Has Officer Ray ever felt fear in some of the situations he has confronted? Of course he has; he is only human. Generally state troopers travel alone, and they can come into some tricky circumstances. However, they are carefully trained concerning what to do in each eventuality, so they are prepared.</p>
<p>So what does a state trooper spend most of his time doing? Ray says he generally is cruising within his assigned territory. He will sit in strategic spots from time to time, but he personally likes to be on the move.</p>
<p>I have known James Ray for years, but I came away from a couple of hours of conversation even more impressed than I already was. I have known very few state troopers personally, but if he is typical of the lot of them (and I assume he is), then I figure Arkansas&rsquo; highways are in good hands.</p></p>
				</div>
			</div>
		</section>
	</div>
</article>
</div>

				</div><!-- /wrapper -->
			</div><!-- /content -->

			<div id="push-main" class="clearfix"></div>
		</div><!-- /wrapper-main -->
<!--==================================================
====================END: CONTENT===================-->
				<footer id="footer-main" class="clearfix">
			<div class="inner container">
				<div id="footer-main-newsletter">
								<h2>Sign up for daily e-mails</h2>
										<form id="sfNewsletterForm_footer" class="sfNewsletterForm form-inline">
			<input type="email" name="sfUserEmail" class="sfUserEmail" placeholder="Enter Email Address">
			<input type="hidden" name="sfSource" class="sfSource" value="footer">
			<input type="submit" name="sfSignup" class="sfSignup btn btn-newsletter" value="Sign Up Now">
			<div class="sfResults">
			</div>
		</form>
				</div>
				<div id="footer-main-info" data-gh-accordion-loaded="false" data-gh-accordion-panel-dom="#footer-main-info .footer-col ul" data-gh-accordion-toggle-dom="#footer-main-info &gt; .footer-col &gt; h4" data-gh-accordion-open-at="480">	<div class="footer-col"><h4>Connect<i class="fa fa-angle-down"></i></h4><ul><li><a href="https://www.arkansasnews.com/about-anb" target="_top">About Us</a></li><li><a href="https://www.arkansasnews.com/contact" target="_top">Contacts</a></li><li><a href="https://www.arkansasnews.com/submit" target="_top">Submit News / Feedback</a></li></ul></div><div class="footer-col"><h4>Solutions<i class="fa fa-angle-down"></i></h4><ul><li><a href="https://www.arkansasnews.com/advertise" target="_top">Advertise With Us</a></li></ul></div><div class="footer-col"><h4>Follow Us<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://www.facebook.com/pages/Arkansas-News-Bureau/187985504610888" target="_top">Facebook</a></li><li><a href="https://www.twitter.com/#!/arkansasnews" target="_top">Twitter</a></li><li><a href="https://www.arkansasnews.com/rss-feeds" target="_top">RSS</a></li></ul></div><div class="footer-col"><h4>Services<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://pages.s7.exacttarget.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=NOMX_ANB" target="_top">My Profile</a></li></ul></div>
</div><!-- /footer-main-info -->
			</div><!-- /inner++++/apps/pbcs.dll/article?avis=AR&date=20191126&category=OPINION&lopenr=191129722&Ref=AR -->
			<div id="footer-main-copyright">
					<p id="footer-copyrightInfo">&copy; Gannett Co., Inc. 2019. All rights reserved.</p>
	<p>Original content available for non-commercial use under a Creative Commons license, except where noted.
	<br />Arkansas News Bureau  ~ 1 Riverfront Place, Suite 615, North Little Rock, AR 72114<span class="gdpr hide"> ~ <a href="javascript:void(0);" class="optanon-toggle-display" data-ignore-geolocation="true">Privacy Settings</a>  ~ <a href="https://www.arkansasnews.com/section/cookie-policy" target="_blank">Cookie Policy</a></span> ~ <a href="https://www.gannett.com/privacy-statement/" target="_blank">Privacy Policy</a> ~ <a href="https://www.gannett.com/terms-of-use/" target="_blank">Terms Of Service</a></p>
	<p><a href="/ownership">Gannett | USA TODAY NETWORK</a></p>
			</div>
		</footer><!-- /footer -->
				<nav id="drawer" role="navigation">
			<br>
			<div id="drawer-search" class="hidden-md hidden-lg">
				<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
					<div class="input-group-btn">
						<button type="button"
							class="btn btn-default dropdown-toggle"
							data-toggle="dropdown"
							aria-haspopup="true"
							aria-expanded="false">
							<span class="caret"></span>
						</button>
						<ul class="dropdown-menu" id="searchparam_dd">
							<li data-type="site" class="selected">Site</li>
							<li data-type="archive">Archive</li>
						</ul>
					</div>
					<input class="search-input" name="searchText" placeholder="Search Site" type="search">
					<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
				</form>
			</div>
			<hr class="hidden-md hidden-lg">
			<div class="inner">
				<div id="wrapper-drawer">
						<ul 
					 class="nav" 
					 data-gh-accordion-loaded="false" 
					 data-gh-accordion-panel-dom="#drawer-nav-sections .subnav" 
					 data-gh-accordion-toggle-dom="#drawer-nav-sections &gt; li &gt; a" 
					 id="drawer-nav-sections"
				   ><li><a href="https://www.arkansasnews.com" target="_top">Home</a></li><li><a href="https://www.arkansasnews.com/news"><span class="nav-category">News</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"34679"><a href="https://www.arkansasnews.com/news/washington" target="_top">Washington</a></li><li id="navLink-TEST-"34680"><a href="https://www.arkansasnews.com/news/arkansas" target="_top">State</a></li></ul></li><li><a href="https://www.arkansasnews.com/sports"><span class="nav-category">Sports</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"34681"><a href="https://www.arkansasnews.com/sports/high-school" target="_top">High School</a></li><li id="navLink-TEST-"34682"><a href="https://www.arkansasnews.com/sports/college" target="_top">College</a></li><li id="navLink-TEST-"34683"><a href="https://www.arkansasnews.com/sports/pro" target="_top">Pro</a></li><li id="navLink-TEST-"34684"><a href="https://www.arkansasnews.com/sports/columns" target="_top">Columns</a></li></ul></li><li><a href="https://www.arkansasnews.com/opinion"><span class="nav-category">Opinion</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"34686"><a href="https://www.arkansasnews.com/opinion/editorials" target="_top">Editorials</a></li><li id="navLink-TEST-"34687"><a href="https://www.arkansasnews.com/opinion/columns" target="_top">Columns</a></li></ul></li></ul>
	<ul class="drawer-nav-secondary nav"><header>More</header><li><a href="https://www.arkansasnews.com/contests" target="_top">Contests</a></li><li><a href="https://www.arkansasnews.com/videos" target="_top">Videos</a></li><li><a href="https://www.arkansasnews.com/ara" target="_top">Branded content</a></li><li><a href="https://www.arkansasnews.com/submit" target="_top">Submit your news</a></li><li><a href="https://www.arkansasnews.com/calendar" target="_blank">Calendar</a></li><li><a href="https://www.arkansasnews.com/section/promoted//?prx_adpz=2159" target="_top">From Our Advertisers</a></li><li><a href="https://www.arkansasnews.com/southern-kitchen" target="_top">Southern Kitchen</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Subscriber</header><li><a href="http://pages.s7.exacttarget.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=NOMX_ANB" target="_top">My Profile</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Market Place</header><li><a href="https://www.arkansasnews.com/subscribenow" target="_top">subscribe</a></li><li><a href="http://www.marketplaceadsonline.com/marketplace/kssouth" target="_top">classifieds</a></li><li><a href="http://findnsave.arkansasnews.com/" target="_top">find and save</a></li><li><a href="https://www.arkansasnews.com/section/?template=jobs" target="_top">jobs</a></li><li><a href="https://www.arkansasnews.com/?template=userreglogin&newsletter=true" target="_top">newsletter</a></li><li><a href="https://www.arkansasnews.com/section/cars" target="_top">Cars</a></li><li><a href="https://www.arkansasnews.com/homes" target="_top">homes</a></li><li><a href="http://arkansasnews.thrivehive.com/" target="_blank">Digital Marketing Services</a></li></ul>
<footer id="footer-drawer">
	<hr>
	<ul class="drawer-nav-secondary nav">
		<li>
			<a href="mailto:newsroom@arkansasnews.com">Feedback</a>
		</li>
		<li>
			<a href="/ownership">Ownership</a>
		</li>
		<li>
			<a href="http://www.gatehousemedia.com/terms_of_use/">Terms of Use</a>
		</li>
		<li>
			<a href="http://www.gatehousemedia.com/privacy-policy/">Privacy Policy</a>
		</li>
		<li>
			<a href="http://www.gatehousemedia.com/our-markets/">GateHouse Media Publications</a>
		</li>
	</ul>
</footer>
				</div>
				<footer id="footer-drawer">
					<div id="drawer-weather" class="visible-xs-block text-center" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.arkansasnews.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#drawer-weather">
					</div>
					<ul class="social list-inline">
						<li>
							<a	href="http://www.facebook.com/arkansasnewsbureau""
								target="_blank"
								title="Arkansas News Bureau Facebook">
								<i class="fa fa-fw fa-facebook"></i>
							</a>
						</li>
						<li>
							<a	href="http://www.twitter.com/arkansasnews""
								target="_blank"
								title="Arkansas News Bureau Twitter">
								<i class="fa fa-fw fa-twitter"></i>
							</a>
						</li>
						<li>
							<a	href="/section/feed"
								target="_blank"
								title="Arkansas News Bureau RSS Feed">
								<i class="fa fa-fw fa-rss"></i>
							</a>
						</li>
						<li>
							<a	href="https://www.arkansasnews.com/contact"
								title="Contact Arkansas News Bureau">
								<i class="fa fa-fw fa-envelope"></i>
							</a>
						</li>
					</ul>
					<!-- <span id="drawer-copyrightInfo">&copy; 2015 __SITENAME__</span> -->
				</footer>
			</div><!-- /.inner -->
		</nav>
		<div id="drawer-fade-screen"></div>

				<script type="text/javascript">
		__gh__coreData.pageData.pageType2 = "Article";
		</script>
		<script src="//cdn.gatehousemedia.com/gh-sites/global/ads/ads.js" crossorigin="anonymous"></script>
		<script src="//cdn.gatehousemedia.com/assets/2.0.397/app.min.js" crossorigin="anonymous"></script>
		<script>
  window.confiant = window.confiant || {};
  window.confiant.enable_integrations = ['gpt'];
</script>
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/JYokDAn2beiT-wdiDnha5IuKJm0/gpt_and_prebid/config.js"></script>
<script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore( A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");</script>
<script async src="https://js-sec.indexww.com/ht/p/183763-221412910371223.js"></script>
<script>
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
</script>
		<script>
		function __gh__init() {
		var delay = 100;
			var maxDelay = 45000;
			var __gh__asyncInit = setInterval(function() {
			    if (typeof $ !== 'undefined' && typeof __gh__webApp !== 'undefined') {
			    	try {
						__gh__webApp.init();
						__gh__webApp.articlePage.init();
					} catch (e) {
						console.error('webapp failed to initialize', e);
					}
			        clearInterval(__gh__asyncInit);
			    } else if (delay > maxDelay) {
			    	console.error('webapp init timed out');
			        clearInterval(__gh__asyncInit);
			    }
			    delay *= 2;
			}, delay);
		}
		</script>
		<script>__gh__init();</script>
			<script async src="//cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js?201604-1" crossorigin="anonymous"></script>

		
<!--currenttimestamp: 2019-11-26&nbsp;15:44:05-->
	<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=1966939529"></script>
</body>
</html>
