
<!DOCTYPE html>
<!--==================================================
==================START: HEADER====================-->
<html lang="en">
	<head>
		
		<!--
macro: mainmeta (MCD 201610140350)
current date: 20200225011129
template: 
currentrequest: /apps/pbcs.dll/article?avis=AR&date=20200225&category=OPINION&lopenr=200229823&Ref=AR&rssfeed=true
currentrequestunmodified: /opinion/20200225/nothing-but-tooth-considering-sealants-for-adult-teeth?rssfeed=true
@templatetype: /apps/pbcs.dll/article?avis=AR&date=20200225&category=OPINION&lopenr=200229823&Ref=AR&rssfeed=true
@pagetype: article
app version: 2.0.420
-->
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="og:site_name" content="Arkansas News Bureau" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
<meta name="msvalidate.01" content="7E15F9269E2CE66F2A488ABB04B5015E" />

		<title> Nothing but the Tooth: Considering sealants for adult teeth - Opinion - Arkansas News Bureau - North Little Rock, AR</title>
<!-- Meta Tags - Global Article6 guid: 9F5366F3-BC58-44CF-E053-0100007F866F-->
<meta name="description" content="Q. Been going to the same dentist for a few years. At my latest cleaning, he found a few sticky spots on two back teeth. He felt it was the beginning of decay and that if he put on plastic coatings (sealants) that would stop the decay. I am 65 years old and have not had a cavity in many years. I agreed to the procedure with a cost of $380. Just checking. Did I agree to the right thing? - B.L., SalemA. Unless I have reason to think otherwise, I will assume your dentist did what he thought was" />
<meta property="bt:pubDate" content="20200225T01:01:00Z">
<meta property="bt:modDate" content="20200224T16:27:00Z">
<meta property="bt:keywords" content="dr-richard-greenberg">
<meta property="bt:author" content="Dr. Richard Greenberg More Content Now">
<meta name="twitter:title" content="Nothing but the Tooth: Considering sealants for adult teeth">
<meta name="twitter:description" content="Q. Been going to the same dentist for a few years. At my latest cleaning, he found a few sticky spots on two back teeth. He felt it was the beginning of decay and that if he put on plastic coatings (sealants) that would stop the decay. I am 65 years old and have not had a cavity in many years. I agreed to the procedure with a cost of $380. Just checking. Did I agree to the right thing? - B.L., SalemA. Unless I have reason to think otherwise, I will assume your dentist did what he thought was">
<meta property="og:title" content="Nothing but the Tooth: Considering sealants for adult teeth"/>
<meta property="og:description" content="Q. Been going to the same dentist for a few years. At my latest cleaning, he found a few sticky spots on two back teeth. He felt it was the beginning of" />
<meta name="author" content="Dr. Richard Greenberg More Content Now">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:image" content="https://www.arkansasnews.com/storyimage/AR/20200225/OPINION/200229823/AR/0/AR-200229823.jpg&MaxW=1200&MaxH=630">
	<meta property="og:image" content="https://www.arkansasnews.com/storyimage/AR/20200225/OPINION/200229823/AR/0/AR-200229823.jpg">
	<meta property="og:image:width" content="533">
	<meta property="og:image:height" content="552">
	<meta property="vf:unique_id" content="siteAR-pub3997-9F5366F3-BC58-44CF-E053-0100007F866F">
	<link rel="canonical" href="https://www.arkansasnews.com/opinion/20200225/nothing-but-tooth-considering-sealants-for-adult-teeth"/>
<link rel="amphtml" href="https://www.arkansasnews.com/opinion/20200225/nothing-but-tooth-considering-sealants-for-adult-teeth?template=ampart">
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.arkansasnews.com/opinion/20200225/nothing-but-tooth-considering-sealants-for-adult-teeth"
	},
    "headline": "Nothing but the Tooth: Considering sealants for adult teeth",
    "image": {
       "@type": "ImageObject",
       	"url":"https://www.arkansasnews.com/storyimage/AR/20200225/OPINION/200229823/AR/0/AR-200229823.jpg",
       	"height": 552,
       	"width": 533
    },
    "url": "https://www.arkansasnews.com/article/20200225/OPINION/200229823",
    "thumbnailUrl": "https://www.arkansasnews.com/apps/pbcsi.dll/bilde?Site=AR&Date=20200225&Category=OPINION&ArtNo=200229823&Ref=AR",
    "dateCreated": "20200225T07:01:00Z",
    "datePublished": "20200225T07:01:00Z",
    "dateModified": "20200224T22:27:00Z",
    "author": [{"@type":"Person","name":"Dr. Richard Greenberg More Content Now"}],
    "creator": "Dr. Richard Greenberg More Content Now",
    "publisher": {
       "@type": "Organization",
       "name": "Arkansas News Bureau",
       "logo": {
         "@type": "ImageObject",
         "url": "https://www.arkansasnews.com/Global/images/head/nameplate/arkansasnews_logo.png"
       }
    },
    "articleSection": "Opinion",
    "keywords": ["dr-richard-greenberg"],
    "isAccessibleForFree": "False",
	"hasPart":
	{
		"@type": "WebPageElement",
		"isAccessibleForFree": "False",
		"cssSelector" : ".paywall-is-accessible-for-free"
	},
	"isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name" : "Arkansas News",
    "productID": "arkansasnews.com:standard"
	}
  }
</script>
<meta name="twitter:site" content="@arkansasnews">
<meta property="og:type" content="article"/>
<meta property="article:opinion" content="true"/>
<script>
window.ia = window.ia || function ()
{ (window.ia.q = window.ia.q || []).push(arguments); }
;
ia('track', 'PAGE_VIEW');
</script>
<script src="https://pymx5.com/scripts/ready.js"></script>
<script src='https://pymx5.com/scripts/ims.js'></script>
<script src='https://pymx5.com/scripts/load_tags.js'></script>
<noscript><img height="1" width="1" style="display:none" src="https://api.pymx5.com/v1/sites/track?event_type=PAGE_VIEW&noscript=1"/></noscript>
<script>
docReady(function()
{ ims.startServices(); }
);
</script>

		<script type="text/javascript">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</script>
				        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Oswald:300,400,700|Roboto+Condensed:400,400i,700,700i|Crimson+Text:400,400i,700,700i|Rubik:400,500,700,900" crossorigin="anonymous" />
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css" crossorigin="anonymous" />
        <link rel="stylesheet" href="//cdn.gatehousemedia.com/assets/css/2.0.424/default.min.css" type="text/css" crossorigin="anonymous" />
		<style type="text/css">
	/*legacy-header*/
	.legacy-header #baseLeaderboard {
		margin-top:25px;
	}
	#header-content div#slidingBillboard.ad.text-center {
		padding: 0;
		margin: 0;
	}
	#article > div > section.article-v2-left > div.ad-container { clear: both; }
	@media only screen and (max-width: 768px) {
		#buckets > div.article-extra > h4.chatter-title {
		    font-size: 2em;
		}
	}
	section.article-v2-right > div.article-body.p402_premium > div.vendor-logo.byline-item > img{
		max-width: 150px;
	}
	#apoc-breaking-wrapper{position: relative;z-index:100;}
	article.summary .inner .related li {max-height:fit-content!important;}
    /*==== ARTICLE ======*/
		/*==== for taboola ======*/
    	.article-newsletter-signup,#dialog-message{
	    	display: none !important;;
    	}
    	@media only screen and (min-width: 768px) {
			#interstitial{display:none;}
		}
		#header-main-center{
			display: none;
		}
    	/*story strip article ad*/
    	/* cssUpdates branch*/
    	div.gh-slider-storyStrip > div.adInject > div > iframe {
			max-height:90px;
		}
    	/* cssUpdates branch*/
    	.gh-slider-caption h3:not(.is-truncated):not([style="word-wrap: break-word;"]){
			-webkit-line-clamp: 4;
		    text-overflow: ellipsis;
    	}
    	.article-meta-day,a:visited  {
			font-family: "Roboto Condensed","Helvetica Neue","Helvetica","Roboto","Arial",sans-serif;
			font-size: 18.662px;
			font-weight: bold;
			color: #698096;
			display: block;
			font-kerning: normal;
			text-rendering: optimizeLegibility;
			margin-bottom: 10px;
			text-decoration: none;
		}
		#flipp-promo {
		    max-width: 300px;
		    margin: 0 auto;
		    max-height: 250px;
		 }
    	/* Viafoura email & password fields in registration/signup screens */
	 	.viafoura .vf-forgot-pw-link, .viafoura .vf-account-form {
	 		display: none;
	 	}
    	/*  TERMS OF SERVICE LINK - under viafoura comments submit button */
    	.vf-terms-of-service { margin-left: 12px;}
		/* TOUT MID ARTICLE PLAYER */
		.tout-mid-article { display:block; margin-right:2.35%; width:100%; }
	/* MOBILE article story stack */
    .gh-article-storyStack {
        background-color: #f3f3f3;
        display: inline-block;
        width: 100%;
        height: 150vw;
    }
    .gh-stacked {
        display: inline-block;
        padding: 2vw 2vw 4vw 2vw;
        margin: 0 0 3vw 0;
        height: 25vw;
        width: 100%;
    }
    .gh-stacked figure {
        width: 20vw;
        height: 20vw;
        display: inline-block;
        float: left;
        /* margin: 0 3vw 0 0; */
    }
    .gh-stacked h3 {
        width: calc(100% - 4.8em - 1.618em);
	    font-size: 1.25em;
	    line-height: 1.3em;
	    float: left;
	    display: inline;
    }
    .gh-article-storyStack .slick-slide .image{min-height:80px !important;}
    .gh-article-storyStack .slick-slide a{display:block;height:100%;width:100%;border-bottom: 1px solid #454545;margin-bottom:5px;}
</style>
		<style>
@media screen and (min-width: 768px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:lightskyblue;}
}
@media screen and (max-width: 767px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:#039be5;}
}
</style>
				<script type="text/javascript">
			window.supportsLocalStorage = false;
			try {
				window.supportsLocalStorage = !!window.localStorage
				    && typeof localStorage.getItem === 'function'
				    && typeof localStorage.setItem === 'function'
				    && typeof localStorage.removeItem === 'function';
			} catch(e) {
				console.error('localStorage error', e);
			}
			if(window.supportsLocalStorage === false) {
				console.warn('localStorage is not supported on this browser.');
			}
		</script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js?20160411-3" crossorigin="anonymous"></script>
		<!-- Google Tag Manager -->
<script>
  //PAGE DATA
  __gh__coreData.pageData.type2 = "Article";
  __gh__coreData.pageData.error = __gh__coreData.pageData.type2 == "404" ? "404" : undefined;
  //USER
  __gh__coreData.user = {id:undefined,accessLevel:undefined};
  // Get clientside pieces from LocalStorage object
  if (window.supportsLocalStorage === true && typeof localStorage['_vxData'] != "undefined"){
    var _vxDataObj = JSON.parse(localStorage['_vxData']);
    __gh__coreData.user				= _vxDataObj;
  }
  //define main dataLayer for object for GTM
  window.dataLayer 	= window.dataLayer || [];
  dataLayer.push(__gh__coreData);
var __gh__gtm = {
	id:'GTM-WF5MZJ9'
};
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',__gh__gtm.id);
</script>
<!-- End Google Tag Manager -->
		<script async='async' src='//cdn.adsafeprotected.com/iasPET.1.js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gannett-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!--[if lte IE 9]>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
		<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9289482" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9289482&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

		
	</head>
<!--================================================
==================END: HEADER====================-->

	<body class="__PAGETYPE__">
		          
	<div id="fb-root"></div>
	
		<a href="#" id="backToTop"><i class="fa fa-chevron-up"></i></a>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF5MZJ9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<div id="wrapper-main">
			
					<header id="header-main" class="header header-expanded no-gutter static clearfix">
			<div id="toprail">
	<div class="inner clearfix">
		<a id="button-nav-toggle"
			title="Navigation menu">
			<span class="hidden-sm hidden-xs">Sections</span>
			<i class="fa fa-fw fa-bars"></i>
		</a>
			<ul id="toprail-nav-left" class="list-inline"><li><a href="https://www.arkansasnews.com/news" target="_top">News</a></li><li><a href="https://www.arkansasnews.com/sports" target="_top">Sports</a></li><li><a href="https://www.arkansasnews.com/entertainment" target="_top">Entertainment</a></li><li><a href="https://www.arkansasnews.com/lifestyle" target="_top">Life</a></li><li><a href="https://www.arkansasnews.com/homes" target="_top">Homes</a></li><li><a href="https://www.arkansasnews.com/section/cars" target="_top">Cars</a></li><li><a href="https://www.arkansasnews.com/jobs" target="_top">Jobs</a></li></ul>
		<ul id="toprail-nav-right" class="list-inline">
				<!-- JMETA MENU: SUBSCRIBE: count($items) = 0 -->
			<li id="toprail-search" class="hidden-sm hidden-xs">
											<div id="toprail-search-form">
								<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
									<input class="search-input" name="searchText" placeholder="Search this site" type="search">
									<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
								</form>
							</div>
							<i class="fa fa-fw fa-lg fa-search"></i>
			</li>
				<li id="toprail-weather" class="hidden-xs" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.arkansasnews.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#toprail-weather"></li>
		</ul>
	</div>
</div>
						<div id="header-main-nameplate">
				<div id="header-main-left">
					<div id="header-main-logo">
						<a href="https://www.arkansasnews.com">
							<img class="mainheadnameplate" src="https://www.arkansasnews.com/Global/images/head/nameplate/arkansasnews_logo.png"  alt="Arkansas News Bureau" />
						</a>
					</div>
				</div>
				<div id="header-main-center">
					<!-- JMETA MENU: SUBSCRIBE: count($items) = 0 -->
				</div>
				<div id="header-main-right" class="hidden-xs">
					<div id="header-main-promo" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.arkansasnews.com/section/?template=ajaxPromoWiz7" data-gh-fetch-html-dom="#header-main-promo"></div>
				</div>
			</div>
		</header>


<!--==================================================
==========================START: CONTENT===========-->
			<div id="content" class="clearfix">
				

<div class="alert"></div>
<div id="apoc-breaking-wrapper" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.arkansasnews.com/section/breaking_ajax?template=breaking_ajax2" data-gh-fetch-html-dom="#apoc-breaking-wrapper"></div>

				<div class="ad ad-billboard text-center" id="baseLeaderboard" data-size-mapping="baseLeaderBillboardArticle"></div>
				<div id="wrapper" class="clearfix">
					<div id="buckets">
	<article class="full article-v2 loading" data-updated="20200224162734">
	<div class="inner">
		<h1 class="headline">Nothing but the Tooth: Considering sealants for adult teeth</h1>
		<section class="article-v2-left">&nbsp;</section>
		<section class="article-v2-right">
			        <figure class="thumb">
            <img class="image" src="https://www.arkansasnews.com/storyimage/AR/20200225/OPINION/200229823/AR/0/AR-200229823.jpg&MaxH=200&MaxW=200" width="100%">
            <!--div class="image-caption">
                <div class="description"></div>
                <div class="credit"></div>
            </div-->
        </figure>
			<div class="article-body">
				<span class="byline-item">
					Dr. Richard Greenberg More Content Now
				</span>
				<div class="article-meta">
					<div class="inner">
						<div class="article-meta-main">
							<h3 class="article-meta-day">Tuesday</h3>
							<span class="article-meta-date">Feb&nbsp;25,&nbsp;2020&nbsp;at&nbsp;1:01&nbsp;AM</span>
							<span class="article-meta-updated"></span>
						</div>
					</div>
				</div>
				<br><br>
				<div class="inner">
					<p class="article-summary"></p>
					<p>Q. Been going to the same dentist for a few years. At my latest cleaning, he found a few sticky spots on two back teeth. He felt it was the beginning of decay and that if he put on plastic coatings (sealants) that would stop the decay. I am 65 years old and have not had a cavity in many years. I agreed to the procedure with a cost of $380. Just checking. Did I agree to the right thing? - B.L., Salem<br><br>A. Unless I have reason to think otherwise, I will assume your dentist did what he thought was the correct treatment. Since you are asking me how I would handle the situation, I will tell you that I would think otherwise.<br><br>There are definite reasons why I would never place a sealant on the teeth of anyone over the age of 25. I know that is arbitrary on my part and I would do this for the following reasons. By the age of 25, a dental clinician should be able to determine the decay rate of the patient. Are they prone to decay or not? Do they have the kind of bacteria that cause decay on the biting surfaces of posterior teeth? Some people do not have that kind of bacterium in their oral cavity and if they do not, they will not get that type of cavity. There is another specific type of bacterium that causes decay in between teeth and some folks have both in their mouth (unlucky) and some have one or neither. <br><br>If you did not have any previous fillings on the tops of your back teeth then I would be very conservative and even if I thought decay was starting, I would advise you of the type of diet to avoid and if you could do that, it would be unlikely that decay would progress.<br><br>Remember, that when bonding first came out in the 1970s and then was applied to posterior teeth, it was for children only. The idea was to help prevent or retard the progression of decay in deciduous teeth (those that fall out). We had no idea how long a sealant would last and since children&#x2019;s teeth essentially fall out by 8 years old, the sealants needed to work for a finite period of time. We knew that sealants would not completely seal off fluids from getting to the top surfaces but they would make it more difficult. This is all we wanted since the teeth would fall out anyway. <br><br>If a sealant is done on a permanent tooth, the biggest problem is that this plastic cover will prevent the dentist from being able to examine the tooth on your regular re-care visits. If the tooth cannot be carefully examined, then the dentist can not advise you on progression or lack thereof. Research shows that sealants do not seal 100% and will also fall off or wear away in time. That is not caring for the problem properly, in my opinion. If the dentist wants to be sure of where this sticky spot goes, then surgical intervention, or a filling, is the proper plan<br><br>First and foremost is that when the decay or softening process of enamel (outer layer) starts, it is easy to detect that the top surface of your tooth becomes sticky but very difficult to assess how deep it goes. An X-ray or radiograph will only show very large areas of decay that take years to develop. The way decay progresses when it starts on the top of your tooth is that it makes a tiny hole in a pit or fissure of the tooth and then progresses very slowly until it gets to the inner layer of your tooth (dentin), which is much softer to start with. When it gets to that inner layer, it will or can progress much faster. The dentist has to follow (cut into the tooth) the decay down until it disappears. If the decay goes down to the inner layer it will spread rapidly and the dentist has to remove it all and restore the tooth to normal form and function. If it goes short of the inner layer, the dentist can do a very conservative restoration that will in no way weaken the tooth. The advantage of surgically treating that sticky spot is that the dentist will know for sure how far the decay had progressed. Remember the X-ray most likely will not show the early to moderate progression.<br><br>In this case, where looks are not a factor, I would highly recommend the use of silver amalgam as the restorative material. In that way, you will be assured of at least 25 years of service as long as you keep the other areas of your tooth decay-free. Indeed, that silver filling could last a lifetime. If you or the dentist decides to restore with a tooth-colored material, expect it to fail in 10 years or less and then you have to have another placed. That will damage your tooth even more as well as your pocketbook. You need to select the longest lasting restorative material possible. The best dentistry is to do it once, do it right and never do it again. That is possible when the proper choice of material is decided upon.<br><br>In your case, when the sealant was done, being able to check the lesion or stickiness regularly cannot be done and the sealant will likely not last more than a few years. Then you have to decide how to treat that stickiness again: another sealant or finally a filling and then you are spending time and money once again. Only the dentist benefits from that.<br><br>Thank you B.L. for your question as I think it will apply to others as well.<br><br>Dr. Richard Greenberg of Ipswich practiced dentistry for 45 years after having attended dental school at Columbia University, where he was later an associate clinical professor of restorative dentistry and facilitator of the course of ethics. Do you have a dental question or comment about the column? Email him at dr.richard@nothingbutthetooth.org.</p>
				</div>
			</div>
		</section>
	</div>
</article>
</div>

				</div><!-- /wrapper -->
			</div><!-- /content -->

			<div id="push-main" class="clearfix"></div>
		</div><!-- /wrapper-main -->
<!--==================================================
====================END: CONTENT===================-->
				<footer id="footer-main" class="clearfix">
			<div class="inner container">
				<div id="footer-main-newsletter">
								<h2>Sign up for daily e-mails</h2>
										<form id="sfNewsletterForm_footer" class="sfNewsletterForm form-inline">
			<input type="email" name="sfUserEmail" class="sfUserEmail" placeholder="Enter Email Address">
			<input type="hidden" name="sfSource" class="sfSource" value="footer">
			<input type="submit" name="sfSignup" class="sfSignup btn btn-newsletter" value="Sign Up Now">
			<div class="sfResults">
			</div>
		</form>
				</div>
				<div id="footer-main-info" data-gh-accordion-loaded="false" data-gh-accordion-panel-dom="#footer-main-info .footer-col ul" data-gh-accordion-toggle-dom="#footer-main-info &gt; .footer-col &gt; h4" data-gh-accordion-open-at="480">	<div class="footer-col"><h4>Connect<i class="fa fa-angle-down"></i></h4><ul><li><a href="https://www.arkansasnews.com/about-anb" target="_top">About Us</a></li><li><a href="https://www.arkansasnews.com/contact" target="_top">Contacts</a></li><li><a href="https://www.arkansasnews.com/submit" target="_top">Submit News / Feedback</a></li></ul></div><div class="footer-col"><h4>Solutions<i class="fa fa-angle-down"></i></h4><ul><li><a href="https://www.arkansasnews.com/advertise" target="_top">Advertise With Us</a></li></ul></div><div class="footer-col"><h4>Follow Us<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://www.facebook.com/pages/Arkansas-News-Bureau/187985504610888" target="_top">Facebook</a></li><li><a href="https://www.twitter.com/#!/arkansasnews" target="_top">Twitter</a></li><li><a href="https://www.arkansasnews.com/rss-feeds" target="_top">RSS</a></li></ul></div><div class="footer-col"><h4>Services<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://pages.s7.exacttarget.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=NOMX_ANB" target="_top">My Profile</a></li></ul></div>
</div><!-- /footer-main-info -->
			</div><!-- /inner++++/apps/pbcs.dll/article?avis=AR&date=20200225&category=OPINION&lopenr=200229823&Ref=AR&rssfeed=true -->
			<div id="footer-main-copyright">
					<p id="footer-copyrightInfo">&copy; Gannett Co., Inc. 2020. All rights reserved.</p>
	<p>Original content available for non-commercial use under a Creative Commons license, except where noted.
	<br />Arkansas News Bureau  ~ 1 Riverfront Place, Suite 615, North Little Rock, AR 72114<span class="gdpr hide"> ~ <a id="ot-sdk-btn" class="ot-sdk-show-settings" href="javascript:void(0);">Do Not Sell My Personal Information</a> ~ <a href="https://www.arkansasnews.com/section/cookie-policy" target="_blank">Cookie Policy</a></span><span class="gdpr-disabled hide"> ~ <a href="https://www.gannett.com/cookie-policy/" target="_blank">Do Not Sell My Personal Information</a></span> ~ <a href="http://www.gannett.com/privacy-statement/" target="_blank">Privacy Policy</a> ~ <a href="http://www.gannett.com/terms-of-use/" target="_blank">Terms Of Service</a> ~ <a href="https://www.gannett.com/ccpa/" target="_blank">Your California Privacy Rights / Privacy Policy</a></p>
	<p><a href="/ownership">Gannett | USA TODAY NETWORK</a></p>
			</div>
		</footer><!-- /footer -->
				<nav id="drawer" role="navigation">
			<br>
			<div id="drawer-search" class="hidden-md hidden-lg">
				<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
					<div class="input-group-btn">
						<button type="button"
							class="btn btn-default dropdown-toggle"
							data-toggle="dropdown"
							aria-haspopup="true"
							aria-expanded="false">
							<span class="caret"></span>
						</button>
						<ul class="dropdown-menu" id="searchparam_dd">
							<li data-type="site" class="selected">Site</li>
							<li data-type="archive">Archive</li>
						</ul>
					</div>
					<input class="search-input" name="searchText" placeholder="Search Site" type="search">
					<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
				</form>
			</div>
			<hr class="hidden-md hidden-lg">
			<div class="inner">
				<div id="wrapper-drawer">
						<ul 
					 class="nav" 
					 data-gh-accordion-loaded="false" 
					 data-gh-accordion-panel-dom="#drawer-nav-sections .subnav" 
					 data-gh-accordion-toggle-dom="#drawer-nav-sections &gt; li &gt; a" 
					 id="drawer-nav-sections"
				   ><li><a href="https://www.arkansasnews.com" target="_top">Home</a></li><li><a href="https://www.arkansasnews.com/news"><span class="nav-category">News</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"34679"><a href="https://www.arkansasnews.com/news/washington" target="_top">Washington</a></li><li id="navLink-TEST-"34680"><a href="https://www.arkansasnews.com/news/arkansas" target="_top">State</a></li></ul></li><li><a href="https://www.arkansasnews.com/sports"><span class="nav-category">Sports</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"34681"><a href="https://www.arkansasnews.com/sports/high-school" target="_top">High School</a></li><li id="navLink-TEST-"34682"><a href="https://www.arkansasnews.com/sports/college" target="_top">College</a></li><li id="navLink-TEST-"34683"><a href="https://www.arkansasnews.com/sports/pro" target="_top">Pro</a></li><li id="navLink-TEST-"34684"><a href="https://www.arkansasnews.com/sports/columns" target="_top">Columns</a></li></ul></li><li><a href="https://www.arkansasnews.com/opinion"><span class="nav-category">Opinion</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"34686"><a href="https://www.arkansasnews.com/opinion/editorials" target="_top">Editorials</a></li><li id="navLink-TEST-"34687"><a href="https://www.arkansasnews.com/opinion/columns" target="_top">Columns</a></li></ul></li></ul>
	<ul class="drawer-nav-secondary nav"><header>More</header><li><a href="https://www.arkansasnews.com/contests" target="_top">Contests</a></li><li><a href="https://www.arkansasnews.com/videos" target="_top">Videos</a></li><li><a href="https://www.arkansasnews.com/ara" target="_top">Branded content</a></li><li><a href="https://www.arkansasnews.com/submit" target="_top">Submit your news</a></li><li><a href="https://www.arkansasnews.com/calendar" target="_blank">Calendar</a></li><li><a href="https://www.arkansasnews.com/section/promoted//?prx_adpz=2159" target="_top">From Our Advertisers</a></li><li><a href="https://www.arkansasnews.com/southern-kitchen" target="_top">Southern Kitchen</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Subscriber</header><li><a href="http://pages.s7.exacttarget.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=NOMX_ANB" target="_top">My Profile</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Market Place</header><li><a href="https://www.arkansasnews.com/subscribenow" target="_top">subscribe</a></li><li><a href="http://www.marketplaceadsonline.com/marketplace/kssouth" target="_top">classifieds</a></li><li><a href="http://findnsave.arkansasnews.com/" target="_top">find and save</a></li><li><a href="https://www.arkansasnews.com/section/?template=jobs" target="_top">jobs</a></li><li><a href="https://www.arkansasnews.com/?template=userreglogin&newsletter=true" target="_top">newsletter</a></li><li><a href="https://www.arkansasnews.com/section/cars" target="_top">Cars</a></li><li><a href="https://www.arkansasnews.com/homes" target="_top">homes</a></li><li><a href="http://arkansasnews.thrivehive.com/" target="_blank">Digital Marketing Services</a></li></ul>
<footer id="footer-drawer">
	<hr>
	<ul class="drawer-nav-secondary nav">
		<li>
			<a href="mailto:newsroom@arkansasnews.com">Feedback</a>
		</li>
		<li>
			<a href="/ownership">Ownership</a>
		</li>
		<li>
			<a href="https://www.gannett.com/terms-of-use/" target="_blank">Terms of Use</a>
		</li>
		<li>
			<a href="https://www.gannett.com/privacy-statement/" target="_blank">Privacy Policy</a>
		</li>
		<li>
			<a href="https://www.gannett.com/brands/" target="_blank">Gannett Publications</a>
		</li>
	</ul>
</footer>
				</div>
				<footer id="footer-drawer">
					<div id="drawer-weather" class="visible-xs-block text-center" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.arkansasnews.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#drawer-weather">
					</div>
					<ul class="social list-inline">
						<li>
							<a	href="http://www.facebook.com/arkansasnewsbureau""
								target="_blank"
								title="Arkansas News Bureau Facebook">
								<i class="fa fa-fw fa-facebook"></i>
							</a>
						</li>
						<li>
							<a	href="http://www.twitter.com/arkansasnews""
								target="_blank"
								title="Arkansas News Bureau Twitter">
								<i class="fa fa-fw fa-twitter"></i>
							</a>
						</li>
						<li>
							<a	href="/section/feed"
								target="_blank"
								title="Arkansas News Bureau RSS Feed">
								<i class="fa fa-fw fa-rss"></i>
							</a>
						</li>
						<li>
							<a	href="https://www.arkansasnews.com/contact"
								title="Contact Arkansas News Bureau">
								<i class="fa fa-fw fa-envelope"></i>
							</a>
						</li>
					</ul>
					<!-- <span id="drawer-copyrightInfo">&copy; 2015 __SITENAME__</span> -->
				</footer>
			</div><!-- /.inner -->
		</nav>
		<div id="drawer-fade-screen"></div>

				<script type="text/javascript">
		__gh__coreData.pageData.pageType2 = "Article";
		</script>
		<script src="//cdn.gatehousemedia.com/gh-sites/global/ads/ads.js" crossorigin="anonymous"></script>
		<script src="//cdn.gatehousemedia.com/assets/2.0.424/app.min.js" crossorigin="anonymous"></script>
		<script>
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
</script>
<script>
  window.confiant = window.confiant || {};
  window.confiant.enable_integrations = ['gpt'];
  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];
</script>
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/JYokDAn2beiT-wdiDnha5IuKJm0/gpt_and_prebid/config.js"></script>
<script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore( A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");</script>
<script async src="https://js-sec.indexww.com/ht/p/183763-221412910371223.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
		<script>
		function __gh__init() {
		var delay = 100;
			var maxDelay = 45000;
			var __gh__asyncInit = setInterval(function() {
			    if (typeof $ !== 'undefined' && typeof __gh__webApp !== 'undefined') {
			    	try {
						__gh__webApp.init();
						__gh__webApp.articlePage.init();
					} catch (e) {
						console.error('webapp failed to initialize', e);
					}
			        clearInterval(__gh__asyncInit);
			    } else if (delay > maxDelay) {
			    	console.error('webapp init timed out');
			        clearInterval(__gh__asyncInit);
			    }
			    delay *= 2;
			}, delay);
		}
		</script>
		<script>__gh__init();</script>
			<script async src="//cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js?201604-1" crossorigin="anonymous"></script>

		
<!--currenttimestamp: 2020-02-25&nbsp;16:47:12-->
	</body>
</html>
